2013年09月17日

そろそろ終わりか・・・

opera12.16.png

Opera バージョン 15 より前のバージョンには、クロスサイトスクリプティングの脆弱性が存在します。
画像のとおり12.16からはアップデイトしません。従って、現状では Opera16 をダウロードするしかありません。

つまりレンダリングエンジンが Chromium の Opera を使用するしかない訳です。
今のところ、 Opera16 を使用し続けるよりは Chorome を素直に使用した方が使いやすそうです。

posted by Hideto at 22:01 | Comment(0) | TrackBack(0) | セキュリティ |
×

この広告は1年以上新しい記事の投稿がないブログに表示されております。